Support Code 1300 Appears (Paper Jammed in the Paper Output Slot) (TEXT) (VIDEO) - MX922
Article ID: ART173918
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Date published: 03/27/2019
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Date last updated: 03/27/2019
Description
This article explains how to remove paper jammed in the paper output slot of your PIXMA MX922.
Solution
If you experience the support code 1300, refer to the information below to resolve the issue.
Note
The following video will walk you through the process detailed below.
Cause
Paper is jammed in the paper output slot.
Action
If you can see the jammed paper at the paper output slot, remove the paper following the procedure below.
Important
The power cannot be turned off while the machine is sending or receiving a fax, or when the received fax or the unsent fax are stored in the machine's memory.
Make sure if the machine completed sending or receiving all the faxes before disconnecting the power cord.
If you unplug the power cord, all the faxes stored in the machine's memory are deleted.
Note
If you need to turn off the machine to remove jammed paper during printing, press the Stop button to cancel print jobs before turning off the machine.
Pull the paper out slowly.
Hold the paper with your hands, then pull the paper out slowly not to tear it.
Note
If you cannot pull the paper out, turn the machine off and turn it back on.The paper may be ejected automatically.
If the paper tears and you cannot remove the jammed paper from the paper output slot, remove the paper from inside the machine.
Reload the paper, and press the OK button on the machine.
If you turned off the machine in step 1, all print jobs in the queue are canceled.Reprint if necessary.
Note
When reloading the paper, confirm that you are using the paper suited for printing and are loading it correctly.
We recommend you use paper other than A5 sized one to print documents with photos or graphics; otherwise, the printout may curl and cause paper exit jams.
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