The reason for the error code
Possible causes:
- Some errors occurred while copying.
- There's a document remaining in the automatic document feeder.
- Some errors occurred while scanning, and there's a document in the automatic document feeder.
- An attempt was made to copy certain documents (Paper money, money orders, certificates of deposit, etc.)
Actions you can take
Take the corresponding actions below.
- If you're copying, press OK to dismiss the error, and try to copy again.
- When a document remains in the ADF, press OK to feed out the document.
- If you're scanning, press Stop to cancel the scanning, then try to scan again.
If the problem is not resolved, service is required.
For support and service options, sign into (or create) your Canon Account from the link below.
My Canon Account
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