Paper Jams_1
Article ID: ART116201 | | | Date published: 05/12/2015 | | | Date last updated: 05/06/2019 |
Description
Paper Jams
Solution
Paper Jams
ID: 8202133100_ EN_ 1
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Issue |
If the paper is jammed, remove it following the procedure appropriate for each case.
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Cause |
Paper Is Jammed inside the Front Cover |
Summary |
If the paper is jammed inside the front cover, remove the paper following the procedure below.
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Cause |
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Summary |
1. Open the front cover.
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Cause |
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Summary |
2. Make sure that the jammed paper is not under the print head holder.
If the jammed paper is under the print head holder, move the print head holder to the right edge or the left edge whichever is easier to remove the paper.
When you move the print head holder, press either the right side or the left side of the print head holder with your fingertips and slide the print head holder slowly to the right edge or the left edge.
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3. Hold the jammed paper with your hands.
If the paper is rolled up, pull it out.
4. Pull the paper slowly not to tear it, then pull the paper out.
5. Make sure that all the jammed paper is removed.
If the paper is torn, a piece of paper may remain inside the machine. Check the following and remove the piece of paper if it remains.
6. Close the front cover.
7. Tap OK on the touch screen of the machine.
If you turned off the machine, all print jobs in the queue are canceled. Reprint if necessary.
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Cause |
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Summary |
If you cannot remove the paper or the paper tears inside the machine, or if the paper jam error continues after removing the paper, service is required
For support and service options, sign into (or create) your Canon Account from the link below. My Canon Account
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Cause |
Paper Is Jammed inside the Rear Cover |
Summary |
If the paper is jammed inside the rear cover, remove the paper following the procedure below.
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Cause |
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Summary |
1. Rotate the machine so that the rear side of the machine faces toward you.
2. If the protective material for the rear cover remains attached, remove it.
3. Open the rear cover.
Slide the rear cover to the left then open it.
4. Pull out the paper slowly.
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Cause |
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5. Close the rear cover.
Close the rear cover then slide it to the right.
Slide the rear cover so that the mark on the rear cover aligns with the mark on the machine.
6. Reload the paper, and tap OK on the touch screen of the machine.
If you turned off the machine, all print jobs in the queue are canceled. Reprint if necessary.
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Cause |
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Summary |
If you cannot remove the paper or the paper tears inside the machine, or if the paper jam error continues after removing the paper, service is required
For support and service options, sign into (or create) your Canon Account from the link below. My Canon Account
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Cause |
Paper Is Jammed inside the Rear Cover As the Machine Pulled in the Printed Paper |
Summary |
If the paper is jammed inside the rear cover as the machine pulled in the printed paper, remove the paper following the procedure below.
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Cause |
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Summary |
1. Rotate the machine so that the rear side of the machine faces toward you.
2. If the protective material for the rear cover remains attached, remove it.
3. Open the rear cover.
Slide the rear cover to the left then open it.
4. Pull out the paper slowly.
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Cause |
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Summary |
5. Close the rear cover.
Close the rear cover then slide it to the right.
Slide the rear cover so that the mark on the rear cover aligns with the mark on the machine.
6. Reload the paper, and tap OK on the touch screen of the machine.
If you turned off the machine, all print jobs in the queue are canceled. Reprint if necessary.
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See Also | |
Cause |
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Summary |
If you cannot remove the paper or the paper tears inside the machine, or if the paper jam error continues after removing the paper, service is required
For support and service options, sign into (or create) your Canon Account from the link below. My Canon Account
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Cause |
Paper Is Jammed inside the Rear Cover When Performing Automatic Duplex Printing |
Summary |
If the paper is jammed inside the rear cover when performing automatic duplex printing, remove the paper following the procedure below.
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Cause |
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Summary |
1. Rotate the machine so that the rear side of the machine faces toward you.
2. If the protective material for the rear cover remains attached, remove it.
3. Open the rear cover.
Slide the rear cover to the left then open it.
4. Pull out the paper slowly.
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Cause |
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Summary |
5. Close the rear cover.
Close the rear cover then slide it to the right.
Slide the rear cover so that the mark on the rear cover aligns with the mark on the machine.
6. Reload the paper, and tap OK on the touch screen of the machine.
If you turned off the machine, all print jobs in the queue are canceled. Reprint if necessary.
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See Also | |
Cause |
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Summary |
If you cannot remove the paper or the paper tears inside the machine, or if the paper jam error continues after removing the paper, service is required
For support and service options, sign into (or create) your Canon Account from the link below. My Canon Account
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Cause |
Document Is Jammed in the ADF (Auto Document Feeder) |
Summary |
Remove the document following the procedure below.
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Summary |
If you press the Stop button during scanning then the document remained in the ADF, the message about the paper remained in the ADF appears on the touch screen. Tap OK so that the remaining document is automatically fed out.
Remove the document following the procedure below.
1. If printing is in progress, press the Stop button.
2. Turn off the machine.
3. If a multi-page document is loaded, remove any pages other than the jammed page from the ADF, then open the document feeder cover.
4. Pull out the jammed document from the ADF.
5. Close the document feeder cover, then turn on the machine.
When rescanning the document after clearing the error, rescan it from the first page.
If you cannot remove the document or the document tears inside the machine, or if the document jam error continues after removing the document, service is required
For support and service options, sign into (or create) your Canon Account from the link below. My Canon Account.
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Cause |
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Summary |
If the document is jammed in the document output slot, close the document tray as shown in the figure below and pull out the document.
When rescanning the document after clearing the error, rescan it from the first page.
If you cannot remove the document or the document tears inside the machine, or if the document jam error continues after removing the document, service is required
For support and service options, sign into (or create) your Canon Account from the link below. My Canon Account
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Cause |
Cases other than above: |
Summary |
Make sure of the following:
Check 1: Are there any foreign objects around the paper output slot?
Check 2: Is the rear cover closed properly?
Check 3: Is the paper curled?
Load the paper after correcting its curl.
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SIMS Doc Id
8202133100