If You Cannot Receive a Fax
Article ID: ART171216 |
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Date published: 08/01/2018 |
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Date last updated: 08/01/2018 |
Description
If You Cannot Receive a Fax
Solution
Issue |
You cannot receive faxes.
Machine does not switch automatically between telephone and fax calls.
You cannot receive faxes and an error report is printed.
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Cause |
If you cannot receive faxes, check the following.
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Summary |
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See Also | |
Cause |
Is a Telephone Line Set Correctly?
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Summary |
Make sure the line is connected properly. (See Connecting the Telephone Line.)
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Cause |
Is the Machine Set to Receive or Switch Telephone and Fax Automatically?
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Summary |
Make sure that the <RX Mode> is set to <Auto>, <Fax/Tel (Auto Switch)>, <Answering Machine>, or <DRPD>. If you have set <Answering Machine>, confirm that an answering machine is connected to the machine and that it is turned on with an outgoing message properly recorded. (See 
Receiving Faxes.)
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Cause |
Free space in memory may be running low.
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Summary |
- If <Use Memory Lock> in <Fax Memory Lock Settings> in <Set Fax/I-Fax Inbox> in <Common Settings> in <Receive/Forward> in <Function Settings> of the setting menu is set to <On>, follow the procedures below to output the documents in memory.
<Menu> <Function Settings> <Receive/Forward> <Common Settings> <Set Fax/I-Fax Inbox> <Fax Memory Lock Settings> Select <Off> in <Use Memory Lock> <Apply>
- Print, send, or delete any documents stored in memory. For instructions on how to check or delete jobs stored in memory, see Storing Received Faxes into Memory (Memory Reception)
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Cause |
Has an Error Occured During Reception?
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Summary |
- Check the display for an error message.
- Print a Fax TX Result Report and check for an error. (See Printing Reports and Lists.)
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Cause |
Is Paper Loaded in the Paper Drawer?
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Summary |
Make sure paper is loaded in the paper drawer. (See Loading Paper in the Paper Drawer.)
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Cause |
Is a Fax Received Using an Optical Fiber Line?
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Summary |
When using an optical fiber line or IP phone line, the machine may not work correctly depending on the connection environment or connected devices. In such a case, contact the provider of the optical fiber line or IP phone.
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ID: 8203925300_EN_1
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