Support Code 2801 Appears (Paper Jammed Inside the ADF) - MB5020
Article ID: ART171495
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Date published: 08/22/2018
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Date last updated: 04/29/2019
Description
Paper jam in ADF
Solution
Cause
The document is jammed in the ADF.
Action
Remove the document following the procedure below.
Important
The power cannot be turned off while the machine is sending or receiving a fax, or when the received fax or the unsent fax are stored in the machine's memory.
Make sure that the machine has completed sending or receiving all the faxes before unplugging the power cord.
If you unplug the power cord, all the faxes stored in the machine's memory are deleted.
If the original remains in the ADF by pressing the Stop button while the machine is scanning the document:
If you press the Stop button during scanning then the document remained in the ADF, the message about the paper remaining in the ADF appears on the touch screen.Tap OK so that the remaining document is automatically fed out.
If the original is jammed in the ADF:
Remove the document following the procedure below.
If printing is in progress, press the Stop button.
Turn off the machine.
If a multi-page document is loaded, remove any pages other than the jammed page from the ADF, then open the document feeder cover.
Pull out the jammed document from the ADF.
Close the document feeder cover, then turn on the machine.
When rescanning the document after clearing the error, rescan it from the first page.
If you cannot remove the document or the document tears inside the machine, or if the document jam error continues after removing the document, service is required.
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Note
The document may not feed properly depending on the media type, or your environment, such as when the temperature and humidity are either too high or too low.
In this case, reduce the number of document pages to approximately half of the loading capacity.
If the document still jams, use the platen glass instead.
If the original is jammed in the ADF (from the paper feed side):
If the document is jammed in the document output slot, close the document tray as shown in the figure below and pull out the document.
When rescanning the document after clearing the error, rescan it from the first page.
If you cannot remove the document or the document tears inside the machine, or if the document jam error continues after removing the document, service is required.
For support and service options, sign into (or create) your Canon Account from the link below. My Canon Account